YetAnotherForum
Welcome Guest Search | Active Topics | Log In | Register

New Topic Post Reply
Installationsproblem bei Windows 7
Guest
#1 Posted : Thursday, December 17, 2009 1:39:57 AM(UTC)

Rank: Gast

Joined: 7/12/2008(UTC)
Posts: 132
Points: 597
Hallo,
die Installation wird nicht vollständig durchgeführt? Kopierfehlermeldung.
Woran könnte das liegen.
Bin kein Profi
Danke, Gruß
psim
TommyB Offline
#2 Posted : Thursday, December 17, 2009 1:50:54 AM(UTC)


Rank: Administratoren

Joined: 7/12/2008(UTC)
Posts: 464
Points: 1.295
Location: Wilhemshaven, Germany
Hallo :)
Also ich weiß dass manche Antivieren- und Antispywareprogramme generell bei Installationen für Probleme sorgen können. Wobei mir sowas bei dem BattCursor Installer noch nicht gemeldet worden ist, aber vielleicht hilft es diese für die Zeit der Installation zu deaktivieren.

Falls du dir BattCursor vor langer Zeit runter geladen hast, denn lad es bitte erneut runter. Ich hatte vor ca. 1,5 Monaten einen kleinen Fehler im Installer beseitigt der gelegentlich auftreten könnte.
Eben wegen diesem Problem bitte das Setup von der offiziellen Homepage runter laden (http://BattCursor.Net), nicht von anderen Seiten / Mirror (wie z.B. Rapidshare).

Sonst... Uff, so ohne weiteres schwer zu sagen. Genug Speicherplatz sollte ja noch auf Laufwerk C: (oder wohin du es versuchst zu installieren) sein, oder?
Thomas Baumann
BattCursor.Net - Developer
Shotty.Devs-On.Net - Developer
Devs-On.Net - Administrator
Microsoft Certified Systems Administrator (MCSA)

When I post FP:TommyB in a topic, I'm leaving my footprint there so I can track it once I get into coding/supporting
Quick Reply Show Quick Reply
Users browsing this topic
Guest (2)
New Topic Post Reply
You can post new topics in this forum.
You can reply to topics in this forum.
You can delete your posts in this forum.
You can edit your posts in this forum.
You can create polls in this forum.
You can vote in polls in this forum.

TommyB's Skin (Based upon Clean Slate theme by Jaben Cargman (Tiny Gecko))
Powered by YAF 1.9.4 | YAF © 2003-2010, Yet Another Forum.NET
This page was generated in 0,104 seconds.